Yahoo Mail(US):今後数ヶ月以内にiOS 9.2.1、Android 4.0.4 または、それ以前のバージョンの利用停止

Yahoo MailNewsRelease
スポンサーリンク

本日(日本時間:2017年1月28日)、Yahoo(US)より、Yahoo Mail利用者向けに「今後数ヶ月以内にiOS 9.2.1またはAndroid 4.0.4 それ以前のバージョンの利用停止する」という内容のメールが届いています。

 

 

 

 

 

 

Yahoo Mail - Update required to continue using Yahoo Mail

Yahoo Mail – Update required to continue using Yahoo Mail

 

メールによると、「今後のYahoo Mailアクセスの中断を避けるため、携帯電話やタブレット上のオペレーティングシステムを更新することを強くお勧めします。」と記述されています。

 

We strongly recommend that you update the operating system on your mobile phone or tablet now to avoid any future interruption to your Yahoo Mail access.

 

 

 

コメント